<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="pt-BR" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="pt-BR" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="pt-BR" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="pt-BR" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="pt-BR" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.gazetaregional.com.br/xmlrpc.php" />

<title>Edição 1565 &#8211; Gazeta Regional</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Gazeta Regional &raquo;" href="http://www.gazetaregional.com.br/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta Regional &raquo;" href="http://www.gazetaregional.com.br/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.gazetaregional.com.br/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.gazetaregional.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.gazetaregional.com.br/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-styles-css'  href='http://www.gazetaregional.com.br/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-default-theme-css'  href='http://www.gazetaregional.com.br/wp-content/plugins/wp-modal-login/css/default.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetaregional.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetaregional.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.gazetaregional.com.br/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.gazetaregional.com.br/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetaregional.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se a Páscoa foi de ganho de peso, novo tratamento irá solucionar o problema' href='http://www.gazetaregional.com.br/?p=5926' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.gazetaregional.com.br/?p=5931" />
<link rel='shortlink' href='http://www.gazetaregional.com.br/?p=5931' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetaregional.com.br/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.gazetaregional.com.br%2F%3Fp%3D5931" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetaregional.com.br/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.gazetaregional.com.br%2F%3Fp%3D5931&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.gazetaregional.com.br/?p=5931" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Edição 1565" /><meta property="og:description" 	content="Edição 1565 digital" /><meta property="og:image" 		content="http://www.gazetaregional.com.br/wp-content/uploads/2017/04/CadA-Site-1-3-596x1024.jpg" /><style text="text/css"></style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="http://www.gazetaregional.com.br/wp-content/uploads/2016/08/favicon_gazeta.png" type="images/x-icon" /><style type="text/css" media="all">
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:400px;}
#top-navigation {background-color: #ef4423;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #d52a09;}#top-navigation .sf-menu ul li a:hover {background-color: #bc1100;background-image: none;}#mobile-nav .mobile-open a {background: #ef4423 none;}#mobile-nav ul li a {background: #d52a09 none;}#mobile-nav ul li a:hover {background:#bc1100 none;}#custom footer.footer-bottom, #custom footer.footer-bottom .fbottom {background-color:#d92b2b;color:#fff !important;}
@media only screen and (min-width:768px) {
#post-entry article.post-style-magazine {width:48%;float:left;height:460px;}
#post-entry article.feat-thumbnail.post-style-magazine {height:250px;}
#post-entry article.post-style-magazine.alt-post {margin-right:4%;}
#post-entry article.post-style-magazine .post-right {margin:0;}
#post-entry article.post-style-magazine .post-right h2,
#post-entry article.post-style-magazine .post-right .post-meta,
#post-entry article.post-style-magazine .post-right .post-content {float:none;width:auto;}
#post-entry article.post-style-magazine.feat-thumbnail div.post-thumb {margin: 0 15px 8px 0;}
#post-entry article.post-style-magazine:last-of-type {border-bottom:1px solid #ddd;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb,#post-entry article.post-style-magazine.feat-large div.post-thumb {width:100%;max-height:200px;float:left;margin:0 0 12px;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb img,#post-entry article.post-style-magazine.feat-large div.post-thumb img {width:100%;height:auto;}
}
#custom #siteinfo a {color: # !important;text-decoration: none;}
#custom #siteinfo p#site-description {color: # !important;text-decoration: none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>

</head>

<body class="post-template-default single single-post postid-5931 single-format-standard unknown" id="custom">

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88319730-1', 'auto');
  ga('send', 'pageview');

</script>

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-topo" class="sf-menu"><li id='menu-item-4982'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.gazetaregional.com.br/">Início</a></li>
<li id='menu-item-4983'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.gazetaregional.com.br/?page_id=281">História &#038; Filosofia</a></li>
<li id='menu-item-4984'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.gazetaregional.com.br/?page_id=391">Localização</a></li>
<li id='menu-item-4985'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.gazetaregional.com.br/?page_id=72">Contato</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="http://www.gazetaregional.com.br/" title="Gazeta Regional"><img src="http://www.gazetaregional.com.br/wp-content/uploads/2016/08/logo_gazeta.jpg" alt="Gazeta Regional" /></a>
<span class="header-seo-span">
<div ><a href="http://www.gazetaregional.com.br/" title="Gazeta Regional" rel="home">Gazeta Regional</a></div ><p id="site-description">Jaguariúna e Região</p>
</span>
</div>
<!-- SITEINFO END -->
<div id="topbanner"><!--cabeçalho-->

<!--veja que o tamanho da imagem deve ser padrão de 770px de comprimento por 110px  de altura, o tamanho da imagem que você postou nesse campo é superior a isso, e existe um espaço em branco em volta da imagem, jogando uma parte do conteúdo para baixo,  Veja que eu coloquei após o caminho da imagem acima width="770" height="110" para ter certeza do ocorrido. e onde esta escrito "ESSE" é o fim da imagem.--></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-menu" class="sf-menu"><li id='menu-item-372'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="http://www.gazetaregional.com.br/?cat=7">Jaguariúna</a></li>
<li id='menu-item-375'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="http://www.gazetaregional.com.br/?cat=12">Região</a></li>
<li id='menu-item-373'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_8 "><a  href="http://www.gazetaregional.com.br/?cat=8">Jornal Online</a></li>
<li id='menu-item-4986'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_55 "><a  href="http://www.gazetaregional.com.br/?cat=55">Cultura</a></li>
<li id='menu-item-370'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="http://www.gazetaregional.com.br/?cat=4">Esportes</a></li>
<li id='menu-item-377'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_15 "><a  href="http://www.gazetaregional.com.br/?cat=15">Persona</a></li>
<li id='menu-item-4987'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="http://www.gazetaregional.com.br/?cat=3">Classifica +</a></li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-5931 post type-post status-publish format-standard has-post-thumbnail hentry category-jornal-online has_thumb" id="post-5931" >

<div class="post-top">
<h1 class="post-title entry-title" >Edição 1565</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://www.gazetaregional.com.br/?author=77" title="Posts by Redação" rel="author">Redação</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-04-22T07:46:36+00:00">22 de abril de 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.gazetaregional.com.br/?p=5931" rel="bookmark">Edição 1565</a></span><span class="date updated meta-no-display">2017-04-22T07:46:36+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://www.gazetaregional.com.br/?cat=8" rel="category">Jornal Online</a></span>




</div></div>


<div class="post-content">

<div class="adsense-single adtop"><!--a cima da noticia completa-->
<a href="http://www.gazetaregional.com.br/?page_id=72" target="_blank">
<img src="http://www.gazetaregional.com.br/wp-content/uploads/2016/08/calhau_01.jpg"></a></div>

<div class="entry-content" >
<div id="wpmem_restricted_msg"><p>Este conteúdo é restrito a membros do site. Se você é um usuário cadastrado, por favor faça login.</p></div><div id="wpmem_login"><a name="login"></a><form action="http://www.gazetaregional.com.br/?p=5931" method="POST" id="" class="form"><fieldset><legend>Login de Usuários</legend><label for="log">Nome de usuário</label><div class="div_text"><input name="log" type="text" id="log" value="" class="username" /></div><label for="pwd">Senha</label><div class="div_text"><input name="pwd" type="password" id="pwd" class="password" /></div><input name="redirect_to" type="hidden" value="http://www.gazetaregional.com.br/?p=5931" /><input name="a" type="hidden" value="login" /><div class="button_div"><input name="rememberme" type="checkbox" id="rememberme" value="forever" />&nbsp;<label for="rememberme">Lembrar-me</label>&nbsp;&nbsp;<input type="submit" name="Submit" value="Fazer login" class="buttons" /></div></fieldset></form></div></div>

<div class="adsense-single adbottom"><!--abaixo da noticia completa--></div>

</div>


<div class="post-meta the-icons pm-bottom">
</div>

</article>
<!-- POST END -->








<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.gazetaregional.com.br/?p=5926" rel="prev">Se a Páscoa foi de ganho de peso, novo tratamento irá solucionar o problema</a></div>
<div class="alignright"></div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="http://www.gazetaregional.com.br/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="geissinger_wp_modal_login_widget-2" class="widget wpml-widget"><h3 class="widget-title">Área Exclusiva: Assinantes</h3><a href="#login-box" class="login wpml-btn login-window">Login</a></li></aside><div id="tabber-widget"><div class="tabber">
<div class="tabbertab"><aside id="meso_featured_multi_category_widget-3" class="widget widget_meso_featured_multi_category_widget"><h3>Jornal Online</h3><ul class='featured-cat-posts'>
<li class="has_thumb the-sidefeat-medium">
<a href="http://www.gazetaregional.com.br/?p=5931" title="Edição 1565"><img width='480' height='320' class='featpost alignleft' src='http://www.gazetaregional.com.br/wp-content/uploads/2017/04/CadA-Site-1-3-800x1374.jpg' alt='Edição 1565' title='Edição 1565' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.gazetaregional.com.br/?p=5931" title="Edição 1565">Edição 1565</a></h5>
<div class="feat-meta"><small>22 de abril de 2017</small></div>
</div>
</li>
</ul></aside></div><div class="tabbertab"><aside id="meso_featured_multi_category_widget-5" class="widget widget_meso_featured_multi_category_widget"><h3>Artigos</h3><ul class='featured-cat-posts'>
<li class="has_no_thumb the-sidefeat-thumb_off">
<div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.gazetaregional.com.br/?p=5895" title="As 13 razões do Bullying">As 13 razões do Bullying</a></h5>
<div class="feat-meta"><small>18 de abril de 2017</small></div>
</div>
</li>

<li class="has_no_thumb the-sidefeat-thumb_off">
<div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.gazetaregional.com.br/?p=5809" title="No trânsito, informação demais não é um problema">No trânsito, informação demais não é um problema</a></h5>
<div class="feat-meta"><small>12 de abril de 2017</small></div>
</div>
</li>

<li class="has_no_thumb the-sidefeat-thumb_off">
<div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.gazetaregional.com.br/?p=5806" title="A arte de falar bem">A arte de falar bem</a></h5>
<div class="feat-meta"><small>11 de abril de 2017</small></div>
</div>
</li>

<li class="has_no_thumb the-sidefeat-thumb_off">
<div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.gazetaregional.com.br/?p=5750" title="E vem chegando a Páscoa ">E vem chegando a Páscoa </a></h5>
<div class="feat-meta"><small>3 de abril de 2017</small></div>
</div>
</li>

<li class="has_no_thumb the-sidefeat-thumb_off">
<div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.gazetaregional.com.br/?p=5748" title="Redefina o valor da sua família">Redefina o valor da sua família</a></h5>
<div class="feat-meta"><small>3 de abril de 2017</small></div>
</div>
</li>

<li class="has_no_thumb the-sidefeat-thumb_off">
<div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.gazetaregional.com.br/?p=5699" title="O conteúdo escolar é o mal do século ">O conteúdo escolar é o mal do século </a></h5>
<div class="feat-meta"><small>27 de março de 2017</small></div>
</div>
</li>
</ul></aside></div></div></div>
<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Persona</h3>			<div class="textwidget"><strong>Noite do Rosa Sicredi >></strong>
<a href="http://www.gazetaregional.com.br/?p=5910"><img src="http://www.gazetaregional.com.br/wp-content/uploads/2017/04/Sicredi-11.jpg"></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.gazetaregional.com.br/?page_id=72" target="_blank"><img src="http://www.gazetaregional.com.br/wp-content/uploads/2016/08/calhau_03.jpg"></a></div>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2017. Gazeta Regional</div>
<div class="footer-right">
<ul id="menu-rodape" class="menu"><li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="http://www.gazetaregional.com.br/?page_id=281">História &#038; Filosofia</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="http://www.gazetaregional.com.br/?page_id=391">Localização</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://www.gazetaregional.com.br/?page_id=72">Contato</a></li>
</ul><br />Mesocolumn Theme by Dezzain</div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazetaregional.com.br%2F%3Fp%3D5931&t=Edi%C3%A7%C3%A3o+1565" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Edi%C3%A7%C3%A3o+1565&url=http%3A%2F%2Fwww.gazetaregional.com.br%2F%3Fp%3D5931" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gazetaregional.com.br%2F%3Fp%3D5931" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>
			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Nome de usuário</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Senha</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

								
								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar de mim</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Entrar" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="38d1dd4c07" /><input type="hidden" name="_wp_http_referer" value="/?p=5931" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Esqueceu a senha?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Nome de usuário ou email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

								
								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="38d1dd4c07" /><input type="hidden" name="_wp_http_referer" value="/?p=5931" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Perdeu sua senha?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Voltar para Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"http:\/\/www.gazetaregional.com.br\/wp-admin\/admin-ajax.php","redirecturl":"\/?p=5931","loadingmessage":"Verificando dados\u2026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetaregional.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-content/themes/mesocolumn2/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>

</html>